Skyline Targeted MS/MS (PRM)

Skyline now supports several methods of extracting chromatography-based quantitative measurements from the raw data files of full-scan mass spectrometers, such as ion trap and Q-TOF instruments. As with its original selected reaction monitoring (SRM) support for triple quadrupole mass spectrometers, Skyline continues to support these new methods of analysis for the instruments from the original four mass spectrometer vendors: AB SCIEX, Agilent, Thermo-Scientific and Waters, as well as Bruker Q-TOF instruments, using an approach flexible enough for both high and low resolution mass analyzers.

In this tutorial, you will learn how to use Skyline to analyze targeted MS/MS data, which is also becoming known as parallel reaction monitoring (PRM) and has also been called pseudo-SRM and MRM-HR™. As implied by these other names, targeted MS/MS is the full-scan method most similar to the practice of SRM with triple quadrupole mass spectrometers:

As SRM scans through precursor and product ion pairs, collecting single intensity measurements for each in a cycle over time, Targeted MS/MS scans through a data independent list of precursor ions collecting full MS/MS scans for each in a cycle over time.

Time-intensity chromatograms are extracted by Skyline from the raw scans acquired in this manner.
The resulting chromatograms provide quantitative data similar to the SRM data from triple quadrupole experiments, in the now familiar Skyline user interface.

Targeted MS/MS can be used to provide an alternative for a triple quadrupole when time on such an instrument is not an option. Though, filtering high resolution MS/MS may offer benefits in selectivity over traditional SRM, and the collected scans can be processed in peptide searches to help validate integrated chromatogram peaks. Targeted MS/MS can also be used for quality control runs on a wide variety of full-scan instruments, even when they are predominantly used for data dependent acquisition (DDA) of MS/MS spectra for peptide spectrum matching pipelines. This quality control approach will be presented in a separate tutorial, however. This tutorial will explore the use of targeted MS/MS for targeted quantitative measurement on a low resolution Thermo LTQ and a high resolution Agilent Q-TOF.

**Getting Started**

To start this tutorial, download the following ZIP file:

https://skyline.gs.washington.edu/tutorials/TargetedMSMS_2.zip

Extract the files in it to a folder on your computer, like:

C:\Users\brendanx\Documents

This will create a new folder:

C:\Users\brendanx\Documents\TargetedMSMS

It will contain all the files necessary for this tutorial. Now, in the Windows Explorer, navigate to the new ‘TargetedMSMS’ folder, and into the ‘Low Res’ subfolder it contains. To open the Skyline project you
will use for analyzing the targeted MS/MS data from a low resolution Thermo LTQ, double-click on the file ‘BSA_Protea_label_free_meth3.sky’.

Select the first peptide in the document, and Skyline should look something like this:

![Skyline - BSA_Protea_label_free_meth3.sky](image)

This is a relatively small document. The indicators in the lower right corner, on the status bar, tell you that it contains 10 peptide precursors, with a total of 78 product ions or transitions targeted. Several of the precursors have associated MS/MS library spectra from the public NIST library for bovine serum albumin (BSA). There are also two other peptides, one human and one bovine, measured in both unmodified and phosphorylated forms, for which MS/MS library spectra are not present.

If you are not familiar with how to create a document like this in Skyline, several of the introductory tutorials and instructional videos cover a range of Skyline method editing features. This tutorial will begin from existing documents, assuming you are familiar with Skyline as an editor for targeted proteomics methods.

**Configuring a Skyline Document for Targeted MS/MS**

In the Windows Explorer, you will also see two Thermo raw files in the same ‘Low Res’ folder in which you found this Skyline document. These files contain a series of MS1 and MS/MS scans acquired on a low resolution LTQ instrument using the targeted MS/MS approach described above, with a method that looks like:

1. MS1 scan
2. MS/MS scan – parent m/z 582.32
3. MS/MS scan – parent m/z 473.90
4. MS/MS scan – parent m/z 722.34
5. MS/MS scan – parent m/z 653.36
6. MS/MS scan – parent m/z 820.47
7. MS/MS scan – parent m/z 547.32
8. MS/MS scan – parent m/z 523.77
9. MS/MS scan – parent m/z 563.76
10. MS/MS scan – parent m/z 417.89
11. MS/MS scan – parent m/z 444.55

You can use Skyline to export targeted MS/MS methods like this for instruments from Thermo-Scientific, Bruker Daltonik and AB SCIEX. For Agilent instruments and the Thermo Q Exactive, Skyline can export what refers to as an Isolation List, and we are working Waters. Before exporting a method for a full-scan instrument, you must configure the document for full-scan data analysis.

To configure the current document for analysis of the Thermo raw files provided with this tutorial, perform the following steps:

- On the Settings menu, click Transition Settings.
- Click the Full-Scan tab.

This document has not yet been set up for chromatogram extraction from full-scan data. It will still work perfectly well for SRM data, but you will need to make some changes to prepare it for importing full-scan data files. The Full-Scan tab will look like:
To extract chromatograms from full-scan data, Skyline needs a little more information.

- For MS1 filtering: from the **Isotope peaks included** drop list, choose ‘Count’.
- From the **Precursor mass analyzer** drop list, choose ‘QIT’.
- For MS/MS filtering: from the **Precursor matching** drop list choose ‘Single’.

The **Full-Scan** tab should now look like:
Note that when both MS1 and MS/MS filtering are enabled, all precursor ion chromatograms will be extracted exclusively from MS1 scans, and all fragment ion chromatograms will be extracted exclusively from MS/MS scans. If you wanted to see how precursor ions show up in the MS/MS scans, you would have to use a document with MS1 filtering disabled.

Skyline has defaulted the **Retention time filtering** setting to **Use only scans within 5 minutes of MS/MS IDs**, but this setting is highlighted in red. If you hover the mouse cursor over the red text, you will see the tip “None of the spectral libraries in this document contain any retention times for any of the peptides in this document.” This is warning you that unless you change something in your spectral libraries, despite this setting intended to narrow the length of time over which chromatograms are extracted, Skyline will have to resort to extracting full-gradient chromatograms, because it lacks any useful MS/MS IDs. You will, however, be importing peptide search data derived from searching the
targeted MS/MS scans for this experiment. Do the following now to narrow the range of chromatogram extraction even a little more:

- Change the extraction range from ‘5’ to ‘2’ minutes.

This can greatly reduce the size of your Skyline files, speed up import times and improve chromatogram peak picking.

To ensure that the MS/MS library spectrum matching corresponds correctly to the chromatograms Skyline will extract, you need to make sure the MS/MS resolution in the full-scan settings matches the library ion match tolerance. For this data set, perform the following steps:

- Click the **Library** tab.
- In the **Ion match tolerance** field, enter ‘0.7’.

The **Library** tab should look like:
The library ion match window is now the same as the chromatogram extraction window. This can be a little more complicated with high resolution data, because the chromatogram extraction window will vary with m/z. In the future, we hope to add a check box to force the two settings to match, but for now values between 0.05 and 0.01 usually work best for high resolution data, depending on the resolving power setting for your MS/MS mass analyzer.

Because the MS1 full-scan settings indicate that the single monoisotopic precursor peak should be extracted from the MS1 scans in the results files, you will want to make sure the document contains transition items for the precursor ions. Frequently, the following steps will be enough to ensure this:

- Click the **Filter** tab.
- In the field **ion types**, add a comma and the letter ‘p’ (which stands for precursor).
The **Filter** tab should now look like:

- Click the **OK** button.

To make sure each peptide precursor item contains a precursor transition, do the following:

- On the **Edit** menu, choose **Expand All** and click **Precursors** (Ctrl-W).

Unfortunately, all of the precursors have been manually edited in this document, which keeps Skyline from changing the transitions in response to changes in the **Filter** tab. You will have to add the precursor transitions manually, as follows:
• Hover the mouse cursor over the first precursor ‘582.3190++’, and click the drop-arrow to the right of the label.
• Check the precursor transition at the top of the pop-up pick-list that appears.

The form should now look like this:

![Transitions]

• Click the green check button (Enter).

Repeat this procedure for each of the 9 other precursors in the document. Re-select the first peptide when these changes have been completed.

The document is now configured to work with full-scan targeted MS/MS data. You could also now use it to export a targeted MS/MS method for an LTQ instrument.

**Targeted MS/MS Method Export**

You are best off exporting any method from a Skyline document using the instrument control computer on which you intend to run the method. This is because most of the instrument vendors have not designed their method editing software to perform well in other settings, and Skyline must use libraries from these vendors to make the necessary changes to a template method you provide. In some cases, you can set up vendor software on a personal computer to mimic the environment on the instrument control PC, but this is not recommended. You will be much better off editing your Skyline document on your personal computer, and then transferring it to an instrument control computer for the final method export.

To export a Thermo LTQ method for the current document, therefore, you would first transfer the document to the instrument control computer for a Thermo LTQ, and then perform the following steps:

• On the **File** menu, choose **Export** and click **Method**.
• In the **Instrument** type drop list, Skyline should default to ‘Thermo LTQ’.
• Choose **Single method**.
• In the **Method type** drop list, choose ‘Standard’.
- Click the **Browse** button beside the **Template file** field.
- If you are doing this on a LTQ, navigate to a folder containing a template method for your instrument containing a single MS1 scan.
  If not, navigate to the ‘Low Res’ subfolder in the ‘TargetedMSMS’ folder you created for this tutorial.
- If you are doing this on a LTQ, double-click your template method.
  If not, double-click the ‘TargetedMSMS_template.meth’ file provided with this tutorial.

The **Export Method** form should now look like:

![Export Method Form]

- Click the **OK** button.
- In the **Export Thermo LTQ Method** form presented, navigate to a folder where you wish to save the method.
- In the **File name** field, enter ‘TargetedMSMS_BSA_Protea.meth’.
- Click the **Save** button.

If you actually performed these steps on a Thermo LTQ, this operation should succeed, and create the new ‘TargetedMSMS_BSA_Protea.meth’ file you specified. If you double-click on the file, then the LTQ Instrument Setup software should show you something like this:
Otherwise, Skyline will show you the following error message:

![Skyline error message](image)

An error occurred attempting to export. ERROR: Failure during initialization. LTQ method support may not be installed. Method export for a LTQ should be performed on the LTQ instrument control computer.

Simply click the **OK** button to continue the rest of the tutorial, but remember that similar steps will work for Thermo LTQ, Bruker TOF and AB SCIEX TOF instrument control computers, and in the future Agilent and Waters TOF control computers. Or you can use File > Export > Isolation List for Agilent TOF and Thermo Q Exactive instruments.

In a small document like this, however, you should be able to create a method like the one above by hand, since it only requires setting up a MS1 scan and 10 MS/MS scans for the specific precursor m/z.
values in this document. To generate a report containing the precursor $m/z$ values for this purpose, perform the following steps:

- Click the Edit list button in the Export Report form.
- Click the Add button in the Edit Reports form.
- In the Edit Report form, add the following fields:
  - ProteinName
  - Peptides.Precursors.ModifiedSequence
  - Peptides.Precursors.Charge
  - Peptides.Precursors.Mz

The Edit Report form should now look like:

- Click the Preview button.
- In the Preview Report form, click the ‘PrecursorMz’ column header.

The Preview Report form should now look like this:
With the precursor m/z values presented in this form, it should not take long to set up a targeted MS/MS method for this document, even on an instrument that currently lacks direct method export support. In fact, the original method for the data you are about to inspect was created in this way. Note, however, that more and more targeted MS/MS (or PRM) experiments are becoming as reliant on scheduled acquisition as SRM, for which the scheduling algorithms in Skyline quickly become invaluable.

**Importing and Inspecting Full-Scan Data**

To import both the peptide search results and the two raw data files collected on a Thermo LTQ for this document, perform the following steps:

- Press the Esc key until all forms have been dismissed, and only the Skyline main window remains.
- On the File menu, choose Import and click Peptide Search.

Skyline presents a wizard form that looks like:
The first page of this form can be used to build a spectral library for your Skyline document. To do this now, perform the following steps:

- Enter ‘0.99’ into the Cut-off score field.
- Check the Filter for document peptides checkbox to keep only spectra that identify the peptides in your document.
- Click the Add Files button in the Import Peptide Search form.
- Navigate into the ‘search’ subfolder of the ‘Low Res’ folder.
- Type ‘*.xml’ in the File name field.
- Hold the Ctrl key and click on the two files in this folder ending in .perc.xml.
- Click the Open button in the Add Input Files form.

The form should now look like:
Click the Next button.

Skyline begins building a spectral library from the results of a Sequest/Percolator peptide search performed on the targeted MS/MS data for this experiment, presenting you with a progress form as it does this. When Skyline has completed this step, it searches for any raw data files around the peptide search spectrum source files or the Skyline document, and in this case, it finds two matching Thermo raw files. If it could not find matching data files, you would be asked to locate them.

The wizard form should now look like the following, showing you the files Skyline will use for chromatogram extraction:
This wizard can have other steps, as shown in the MS1 Full-Scan Filtering tutorial, but because the document already contains peptide modifications and full-scan settings, and because you chose to filter peptide IDs for only ones matching your document, Skyline correctly decides that there is nothing left to do for this document besides extract chromatograms.

- Click the Finish button in the wizard form.
- Click the Remove button in the form asking whether to remove the common prefix.

The file import should begin, with progress displayed in the status bar at the bottom Skyline window, and the Loading chromatograms form.
Reviewing the Data

While the targeted chromatograms are being extracted and analyzed for peaks, you can do the following to prepare for viewing the extracted chromatograms:

- On the View menu, choose Arrange Graphs and click Tiled (Ctrl-T).
- On the Edit menu, choose Collapse All and click Precursors (Ctrl-Shift-W).

When the import has completed, the Skyline window should look something like this:
It may be a little difficult to see the chromatograms in this view because of the large number of spectrum IDs, which are annotated with dark blue vertical lines, the letters ‘ID’ and the time in minutes of the identified spectrum. The chosen chromatogram peak appears in the middle of these IDs with a black arrowhead pointing to its apex.

You may note that the chromatogram peak intensities \(1.4 \times 10^7\) look a lot more similar than you might expect from a 4:1 dilution. This is because the BSA peptides were used as a constant background in the dilution of the other two proteins in the document.

If you do see this full-chromatogram view in Skyline, do the following to zoom into the integrated peaks in the chromatograms:

- On the View menu, choose Auto-Zoom and click Best Peak (F11).

This should cause the chromatogram graphs to look like this:
Now you can see the individual lines for spectra that were identified as the target peptide, and if you look closely, you can see one red line in the middle of the chromatogram peak for the 20fmol sample. This is the spectrum that is currently showing in the Library Match view and the one the BiblioSpec library building tool chose as the “best spectrum”. You can look at other spectra in the Library Match view by clicking on the lines in the chromatogram plots, or by clicking in the dropdown list at the top of the Library Match view and choosing from the long list of spectrum times. It may be a little surprising how far from the obvious chromatogram peak a peptide search engine is able to identify a spectrum as containing this abundant peptide. If you look at the spectra beyond the peak integration boundaries, you will see that they have very low signal-to-noise.
And yet, the search was performed with unspecified cleavage on a FASTA file containing the three expected proteins followed by the entire Uniprot FASTA reversed.

- Click the ‘X’ in the upper right corner of the **Library Match** view to close it.

And, since, so many peptide ID annotations can be a bit much when inspecting the chromatogram graphs:

- Right-click a chromatogram graph, choose **Peptide ID Times** and click **Matching**, if it is checked.

Turning your attention to the **Targets** view, you can see that all of the target peptides now have matching MS/MS spectra and show an icon with a small spectrum in the lower right corner. You can see 0.84 is the lowest dot-product score (labeled ‘dotp’) which provides a correlation score between the measured product ion peak areas and the fragment ion intensities in the library spectra, for the precursor ‘417.8946+++ (dotp 0.84)’. The **Targets** view shows only the dot-product scores for the active replicate, which is ‘20fmol_ul_tech1’. You can tell the active replicate because its tab text is bold, and it is selected in the drop list at the top of the **Targets** view. You can see the dot-product scores for the ‘80fmol_ul_tech1’ replicate by either clicking on its chromatogram graph, or by selecting it in the drop list.

To review this information for all replicates at the same time do the following:

- On the **View** menu, choose **Peak Areas** and click **Replicate Comparison** (F7).
On the View menu, choose Transitions and click Products (Ctrl-Alt-F10).

The Peak Areas graph should now look like this:

![Graph showing Peak Areas](image)

But, if it does not, you may still need to perform some of the following steps:

- Right-click the Peak Areas graph, choose Normalize To and click None.
- Right-click the Peak Areas graph, and click Show Library.
- Right-click the Peak Areas graph, and click Show Dot Product.

You can review all of the target peptides with these settings to see that they all match the search spectra very well, and that the concentrations of the BSA peptides remain relatively constant in these samples. Some of the BSA peptides show higher peak areas for the 20 fmol sample and some for the 80 fmol sample, though this is simply due to measurement variance. For the full 5-point dilution curve, the peak area graph for the LVNELTEFAK peptide shown above looks like:
Next, turn your attention to the human peptide DRVYIHPF, where you should expect to see the 4:1 concentration ratio implied by the sample names 80 fmol and 20 fmol. To get a better look at the measurements Skyline has actually made, do the following:

- Right-click the **Peak Areas** graph, choose **Transitions** and click **All**.
- Right-click the **Peak Areas** graph, choose **Transitions** and click **Split Graph**.

The **Peak Areas** graph should now look something like:
The 80 fmol product ions sum to about $3 \times 10^6$ and the 20 fmol product ions sum to about $0.7 \times 10^6$, which is not far from the expected 4:1 ratio, but for the precursor ions extracted from MS1 scans, the 80 fmol area is about $6 \times 10^6$ and the 20 fmol area is nearly $4 \times 10^6$, or a 3:2 ratio. Turn your attention to the chromatogram graphs to understand the source of the discrepancy.
If you reset the peak integration boundaries in the 20 fmol replicate to the peak in the product ion chromatogram graph by clicking and dragging beneath the x-axis of the lower graph pane, you will see that peak area for the product ions does not change much, but the peak area for the precursor drops to around $0.8 \times 10^6$, or quite close to $\frac{1}{4}$ of the 80 fmol peak area. It is still worth noting that the product ion chromatograms experience much less noise than the chromatograms extracted from MS1. Product ion chromatograms from MS/MS are more selective than precursor chromatograms from MS1 at the same resolution.

If you review all of the last 4 peptides in the document now, you can also see that all 4 peptide forms now show about a 4:1 ratio in intensity between the 80 fmol and 20 fmol samples respectively, as expected. (The data are two points taken from a dilution series. Due to size considerations for this tutorial, only 2 points were included.)

This data and other experiments have shown that a low resolution LTQ is a perfectly acceptable instrument for performing quantitative experiments using fragment ion chromatograms extracted from MS/MS scans.¹

You can also do the following to compare the relative ion abundances across replicates:

- Right-click on the Peak Areas graph, choose Transitions and click Products.
- Right-click on the Peak Areas graph, choose Normalize To and click Total.
In this mode, you can again review all of the peptides in the document to see that the relative abundances of the fragment ions are very similar between replicates, and very similar to the library spectrum fragment intensities.

\[
\text{R.IKNLOS}LDP\text{H} - [80, 90] \quad \text{K.HLVDEPQLIK.Q} [401, 411]
\]

[Graphs and charts showing peak area percentages for peptides across replicates]

**Working with High-Resolution Mass Spectra**

The other data set included with this tutorial is a complete dilution series performed on a BSA digest, and measured by an Agilent 6500 Series Q-TOF. In order to keep this data small enough to be downloaded with this tutorial, all of the peaks in the high-resolution scans have been centroided, though Skyline full-scan filtering works equally well with profile scans.

To begin working with this Q-TOF data, save the file you have been working on, and open the ‘BSA_Agilent.sky’ file in the ‘TOF’ subfolder of the tutorial folder you created.

**Configuring a Skyline Document for High-Resolution Targeted MS/MS**

Again, this is a complete Skyline document for the experiment measured by the raw data files in the ‘TOF’ folder, but its settings currently only allow SRM data to be imported. If you try at this point to import any of the full-scan data files included with this tutorial, you will get the following error message:
If you actually tried this, use Undo (ctrl-Z) to get the document back to its original state.

You can adjust the document settings to make them compatible with the targeted MS/MS experiment captured in the tutorial data files by doing the following:

- On the Settings menu, click Transition Settings.
- Click the Full-Scan tab.
- For MS1 filtering:
  - From the Isotope peaks included drop list, choose ‘Count’.
  - In the Peaks field, enter ‘3’.
- For MS/MS filtering: from the Precursor matching drop list choose ‘Single’.
- From the Product mass analyzer drop list choose ‘TOF’.

The Full-Scan tab should now look like:
For this data set, there are no peptide search results to import. Nor do you have any way of predicting the retention time at which the peptides will elute prior to importing any data. If you leave the settings as they are, Skyline will extract full-gradient chromatograms, because of the lack of MS/MS IDs. You can also choose this explicitly by doing the following:

- Click the **Include all matching scans** option for **Retention time filtering**.

Skyline also shows this option in red, and if you hover the mouse cursor over the red text, you will see the tip ‘Full gradient chromatograms will take longer to import, consume more disk space, and may make peak picking less effective.’ But, you really have no choice in this situation, and you will only use this setting for a single file.
This data set also includes MS1 scans, but again no precursor transitions have been included in the document. To add precursor transitions:

- Click the **Filter** tab.
- In the field **Ion types**, add a comma and the letter ‘p’ for precursors.

The **Filter** tab should now look like:

![Filter tab](image)

- Click the **OK** button.

To make sure each peptide precursor item now contains precursor transitions, do the following:

- On the **Edit** menu, choose **Expand All** and click **Precursors** (Ctrl-W).
In this case, you will see that all peptides now contain 3 precursor transitions (M, M+1 and M+2), which is only possible with high-resolution MS1 scans. This should look something like:

```
In [ ]:
Out[ ]:
```

The transitions are added automatically, because none of the peptides have been edited manually, leaving them in auto-select mode.

You can also see that Skyline is using orthogonal rankings to rank the precursor isotope peaks (irank) and the product ion peaks (rank). The precursor isotope peaks are ranked according to the expected isotope distribution. While the product ion peaks are ranked separately by their relative intensities in the matching library spectrum.

**Importing and Inspecting High-Resolution Full-Scan Data**

To import the run with the highest concentration for the dilution series into the document, perform the following steps:

- On the **File** menu, choose **Import** and click **Results**.
- Click the **OK** button in the **Import Results** form.
- Click the ‘6-BSA-500fmol.d’ file.
- Click the **Open** button in the **Import Results Files** form.

While the targeted chromatograms are being extracted and analyzed for peaks, you can do the following to prepare for viewing the extracted chromatograms:

- Select the first peptide (K.LVNETTEF.T [65, 74]) in the **Peptides** view.
- On the **Edit** menu, choose **Collapse All** and click **Precursors** (Ctrl-Shift-W).
- Click the ‘X’ in the upper right corner of the **Library Match** view to close it.

When the import has completed, the Skyline window should look something like this:
First, you should notice that the chromatograms in the chromatogram graph cover the entire 30 minute gradient.

Zooming in on the Peptides view, you can see that now two orthogonal dot product values, idotp and dotp, have been added for the precursor isotope distributions and the product ion intensities respectively. For this highest concentration, these values show very good correlation between the chromatogram peaks and the expected relative intensities.

To avoid importing full-gradient chromatograms for the other 5 concentration points, do the following:

- On the Settings menu, click Peptide Settings.
- Click the Prediction tab.
- Make sure the Use measured retention times when present check box is checked.
- In the Time window field, enter ‘2’.

The Peptide Settings form should look like:
Click the OK button.
On the Settings menu, click Transition Settings.
In the Retention time filtering box, choose the Use only scans within 5 minutes of predicted RT option.
Change the time from ‘5’ to ‘1’ minutes.

The Transition Settings form should look like:
To import the remaining raw data files from this data set, perform the following steps:

- On the **File** menu, choose **Import** and click **Results**.
- Click the **OK** button in the **Import Results** form.
- Click the ‘1-BSA-50amol.d’ file.
- Hold down the Shift key, and click the ‘5-BSA-100fmol.d’ file.
- Click the **Open** button in the **Import Results Files** form.

Once the data has imported, or while it is importing, do the following to arrange the chromatogram graphs:

- Click the ‘X’ in the upper right corner of the **Peak Areas** view to close it.
- On the **Edit** menu, click **Manage Results** (Ctrl-R).
- Click the **Down** button 5 times, until 6-BSA-500fmol is at the end of the list.
- Click the **OK** button in the **Manage Results** form.
- On the **View** menu, choose **Arrange Graphs** and click **Grouped**.
- In the **Group panes** field, enter ‘6’.
- In the **Sort order** dropdown list, choose ‘Document’.
- Click the **OK** button in the **Arrange Graphs Grouped** form.

The chromatogram graphs should now look like:

![Chromatogram Graphs](image)

You can see that the newly imported chromatograms are only 2 minutes long, while the 6-BSA-500fmol chromatogram remains 30 minutes long. To zoom into the chosen peaks on all graphs, do the following:

- On the **View** menu, choose **Auto-Zoom** and click **Best Peak** (F11).
This should make the chromatograms look like:

One thing you might notice from the six chromatogram graphs is that the 50 amol sample has a more intense (700) and better formed peak group than the 100 amol sample (40). All of the peaks have very similar retention times, making it unlikely that this is due to Skyline picking the wrong peak in the 100 amol sample. Also, notice that for high resolution data, Skyline shows a mass error value below the peak retention time annotation, indicating the difference between the expected m/z value and a weighted average of the points in the peak. The figure above shows quite nicely the general trend that higher intensity data tends to be more accurate than lower intensity data, likely due to the changing proportion of intensity caused by noise.

You can get a little more insight into intensity issue with the 50 amol sample by doing the following:

- On the View menu, choose Peak Areas and click Replicate Comparison (F7).
- Right-click the Peak Areas graph, and click Log Scale.
This should make the **Peak Areas** graph look like:

In this view, the 50 amol sample appears to match more closely to 10 fmol sample than the 100 amol sample. If you review the 4 other peptides, you will find that in two (SLHTLFGDELCK and KVPQVSTPTLVEVSR) the total peak area for the 50 amol sample is actually more intense than the 10 fmol sample, though in the other two the peaks are smaller. Clearly the concentration in this sample is not actually 50 amol. The two peptides with response between 10 fmol and 100 fmol give the impression that the concentration was actually something between these concentrations, but the other 3 peptides weaken that case.

One more thing worth checking is whether the samples were actually measured in the order indicated by the numeric prefix (1, 2, 3 ... 6). To achieve this, do the following:

- **Right-click the Peak Areas graph, choose Order and click Acquired Time.**

You will see that the graph does not change, which means that the samples were indeed acquired in the order indicated. Response curves like this are usually acquired from lowest concentration to highest concentration to reduce the impact of carryover.
With Skyline you have been able to gain some insight very quickly into the quality of the concentration curve data.

As one last verification step, you may want to have a look at the MS1 filtered precursor peaks to see if they tell a similar story. To view the MS1 peaks, do the following:

- On the View menu, choose Transitions and click All (Shift-F10).
- On the View menu, choose Transitions and click Split Graph.

The chromatogram graphs should now look something like this:

As before, you can see that the most intense product ion (y8) attains about 1/5 the intensity of the monoisotopic precursor (1.4 x 10^5 v. 7.2 x 10^5), while even the M+2 peak is still more intense than the y8 peak.

To view the precursor peaks alone, do the following:

- On the View menu, choose Transitions and click Precursors (Alt-F10).

This should leave Skyline looking like:
The Peak Areas graph should look like:
If you review each of the 5 peptides again, you will see that the relative intensities of the concentration points are very similar to what you saw with the product ion comparisons.

**Conclusion**

In this tutorial, you have learned how to set up a Skyline document for performing targeted MS/MS experiments. This will allow you to perform SRM-like experiments on full-scan instruments, like ion trap and Q-TOF instruments. You can also use this technique for regular system suitability, quality control or diagnostic tests on your full-scan instruments. You have learned how to export targeted MS/MS methods, currently working for Thermo and AB SCIEX, though not for scheduled methods, and how to use Skyline reports to get a list of target precursor m/z values for instruments that do not currently support method export. You have learned how to import native results files, and even how to extract chromatograms from the MS1 scans which may be included in these files. Once imported, there are a few new annotations, like irank and idotp for included MS1 scans, and you may want to choose to view only information from either MS1 or MS/MS scans. Otherwise, the chromatogram, summary graphs, and reports, that Skyline supplies to help you understand your data, should be familiar from triple quadrupole SRM experiments or tutorials.
References

1. Stacy D. Sherrod et al. Label-Free Quantitation of Protein Modifications by Pseudo-Selected Reaction Monitoring with Internal Reference Peptides. *J. Proteome Res.* (submitted)